Наиболее посещаемый портал объявлений
Подать объявление
Присоединиться
Lietuviškai
По-русски
Категория
В категории:
Загрузка...
Все города
Искать
64
были найдены в этих категориях
Транспорт
Запчасти, аксессуары
Диски
:
Литые диски
727
Колпачки литых колес
36
Стальные колеса
25
Транспорт
Запчасти, аксессуары
Аудио и видеотехника
:
Мультимедиа
632
Смотреть оставшиеся категории
Цена
Только с подтвержденной личностью
Купить сейчас
Фильтровать
Все объявления
(18 595)
Подходящее впереди
Подходящее впереди
Новые впереди
Обновленные впереди
64, Все объявления
(18595)
+
Добавить объявление
Избранное
(0)
ТОП 5 в категории
13
Gera Mediena sausa. Reali Kaina. Vilnius Kaunas
260 €
16,1% снизилась
Vilnius, ...
12
Kompiuterių, telefonų ir konsolių remontas
Vilnius
8
Ieškome darbuotojų aplinkos priežiūros darbams
Kaunas
6
Truputi naudota talpa Sibuso 2,5 t. 2000 eu.
2 000 €
Kauno r., ...
4
Kubilas su hidromasažu ir LED – Turime Vietoje
2 150 €
Vilnius
Показывать
Lenovo T14 G5 intel ultra 5 16gb ddr5 RAM 512g SSD
899 €
Vilnius, октября 31 d.
Lenovo T14 G5 intel ultra 5 16gb ddr5 RAM 512g SSD
Key Features: Operating System: Windows 11 Pro
64
-bit Display: 14.0" WUXGA (1920x1200) IPS 400nits 5.0MP infrared camera with Pri...
Vilnius, октября 31 d.
Состояние: Б/у
899 €
Купить сейчас
Показывать
Ivairus WiFi moduliai
10 €
Marijampolė, 1 д. назад
Ivairus WiFi moduliai
DW1501 BCM94313HMG2L 63. RALINK RT3290 T77Z371.03 2VNT
64
. Intel 512an HMW WiFi Link 5100(DELL) 65. Atheros AR5B195 DW17029(DELL) 2VNT 66....
Marijampolė, 1 д. назад
Состояние: Б/у
10 €
Показывать
U.2 2tb, Sas SSD 7.68tb, 3.6tb 12gb/s, 800gb,400gb
320 €
3%
Vilnius, 1 д. назад
U.2 2tb, Sas SSD 7.68tb, 3.6tb 12gb/s, 800gb,400gb
NVME Intel SSD DC P4510 series Health 98%, write
64
tb. Kaina 320eur. Garantija 4 savaitės. Specifikacijos: Model number: SSDPE2KX0...
Vilnius, 1 д. назад
Состояние: Б/у
320 €
3%
Показывать
Dsl Modemas Trendnet Tew-435brm
10 €
Vilnius, 1 д. назад
Dsl Modemas Trendnet Tew-435brm
Mode RFC2225 (RFC 1577), IPoA RFC23
64
, PPP over ATM (CHAP and PAP supported) RFC2516, PPPoE (PPP over Ethernet)...
Vilnius, 1 д. назад
Состояние: Б/у
10 €
Показывать
Hpe Proliant Dl360 Gen11 2 Hs 2 Psu 10 Sff 0 Cpu
3 750 €
Kaunas, 1 д. назад
Hpe Proliant Dl360 Gen11 2 Hs 2 Psu 10 Sff 0 Cpu
(Emerald Rapids) Intel Xeon Scalable CPUs, up to
64
Cores per CPU. Max TDP Support: Up to 385W per processor. 32x DDR5 DIMM slots, 16x pe...
Kaunas, 1 д. назад
Состояние: Б/у
3 750 €
Показывать
Stilingos auksinės grandinėlės-gyvatėlės
Kaunas, 7 ч. назад
Stilingos auksinės grandinėlės-gyvatėlės
Kaina - PARDUOTA Ilgis - 40 cm Svoris - 2,
64
gr Kaina - PARDUOTA Ilgis - 45 cm Svoris - 3,21 gr Kaina - PARDUOTA Ilg...
Kaunas, 7 ч. назад
Состояние: Новое
Показывать
Atlošiamas masažinis krėslas vidaxl(4015607)
211 €
Vilnius, октября 30 d.
Atlošiamas masažinis krėslas vidaxl(4015607)
Cm (plotis x gylis x aukštis) Sėdynės dydis: 50 x
64
cm (P x G) Sėdynės aukštis nuo žemės: 43 cm Porankio aukštis nuo žemės: 56...
Vilnius, октября 30 d.
Состояние: Новое
211 €
Показывать
Geras samsung a14 smartphone 4/
64
gb
60 €
Vilnius, октября 29 d.
Geras samsung a14 smartphone 4/
64
gb
MC2 MEMORY Card slot microSDXC (dedicated slot) Internal
64
GB 4GB RAM, 128GB 4GB RAM, 128GB 6GB RAM, 128GB 8GB RAM MAIN CAMERA Triple 50 M...
Vilnius, октября 29 d.
Состояние: Б/у
60 €
Показывать
Nauji išmanūs Ringconn Gen 3 ir Gen 2 Air žiedai
170 €
Vilnius, 10 ч. назад
Nauji išmanūs Ringconn Gen 3 ir Gen 2 Air žiedai
3 mm. 11
64
,8 mm. 12. 67,0 mm ...
Vilnius, 10 ч. назад
Состояние: Новое
170 €
Показывать
VIP nr 22222 07770 60006 11111
Kaunas, 5 ч. назад
VIP nr 22222 07770 60006 11111
Naudojimui * 62222201 613 2 1111 * 65444424 *
64
4 60006 * 638 07770 * 64333366 * 666000 79. * 62555005 * 695 05500 * 696 07 5...
Kaunas, 5 ч. назад
Реклама
Показывать
Trustfire T70 prožektorius 2300 liumenų 1000metrų
120 €
Panevėžys, августа 21 d.
Trustfire T70 prožektorius 2300 liumenų 1000metrų
Aukšto intensyvumo 3. Išmatavimai: 211 mm (ilgis),
64
mm (galvos diametras), 255 g ( svoris be baterijų). 4. Konstrukcija: aviacinis ...
Panevėžys, августа 21 d.
Состояние: Новое
120 €
Показывать
Parduodamos vaikiškos knygos
2 €
Kaunas, ноября 01 d.
Parduodamos vaikiškos knygos
Eur 63. H. K Andersenas - Laukinės gulbės, 2 eur
64
. Anglų pasakos - Stebuklingas ragas, 1 eur 66. Albanų pasakos - Žemės gražuo...
Kaunas, ноября 01 d.
Состояние: Б/у
2 €
Показывать
Motininės plokštės Asus, Dell
9,99 €
Vilnius, октября 18 d.
Motininės plokštės Asus, Dell
C51gm03A1 ASUS M2R-FVM/VP/S ACER FQ965M (INTEL CORE2 E
64
00) SL-B9A-FGR 43C0061 MS-7504 HY175 0HY175 461536-001 ASUS CROSSHAIR I...
Vilnius, октября 18 d.
Состояние: Б/у
9,99 €
Показывать
Ziliton, Sega, Nintendo, Dendy, Sup 40 000 žaidimu
24 €
Kaunas, октября 28 d.
Ziliton, Sega, Nintendo, Dendy, Sup 40 000 žaidimu
Sonic. NR.1 NAUJAUSIAS 2026 metų HD V4.0 8/16/32/
64
Bit MODELIS palaiko 40 skirtingų emuliatorių (Belaidžiai valdymo pulteliai, papr...
Kaunas, октября 28 d.
Состояние: Новое
24 €
Показывать
Ps4 "extra" phat 4tb Vue 11.00
299 €
Šiaulių r., октября 30 d.
Ps4 "extra" phat 4tb Vue 11.00
529 Gameboy Advance - 2870 Neo Geo - 327 Nintendo
64
- 404 Nintendo NES - 1486 Sega Master System - 370 Sega Mega Drive (Sega Genesis) - 9...
Šiaulių r., октября 30 d.
Состояние: Б/у
299 €
Показывать
Procesoriai/775/1366/1156/1155/1150/am2/am3
2,99 €
Kaunas, 7 ч. назад
Procesoriai/775/1366/1156/1155/1150/am2/am3
Siuntimas: 2.50€. Telefonas pasiteiravimui 8
64
724409, nuo 10 iki 22 visomis dienomis. Procesorių sąrašas operatyviai at...
Kaunas, 7 ч. назад
Состояние: Б/у
2,99 €
Показывать
Hpe Smart Array P840/4gb Fbwc 12gb 2-ports Int Sas
30 €
Kaunas, 4 ч. назад
Hpe Smart Array P840/4gb Fbwc 12gb 2-ports Int Sas
Boot operation Up to 200 physical drives Up to
64
logical drives HPE SmartCache (license included) HPE Secure Encryption (optional lic...
Kaunas, 4 ч. назад
Состояние: Б/у
30 €
Показывать
Žydri safyrai: yra kaitintų ir nekaitintų
150 €
Vilnius, 2 д. назад
Žydri safyrai: yra kaitintų ir nekaitintų
Pritaikomos nuolaidos. No 190. Žydras safyras, svoris 0,
64
ct. 6.54 x 4.62 x 2.19mm. KAITINTAS. Kaina 200 EU (rinkos kaina 300-350) N...
Vilnius, 2 д. назад
Состояние: Новое
150 €
Показывать
Naujos auksinės 45cm ilgio grandinėlės
Kaunas, 7 ч. назад
Naujos auksinės 45cm ilgio grandinėlės
585 prabos auksas ( rausvas ) 1. Svoris - 3,
64
gr Kaina - 475€ 2. Svoris - 3,09 gr Kaina - 405€ 3. Svoris - 3,07 gr Kaina...
Kaunas, 7 ч. назад
Состояние: Новое
Показывать
Vyriska liemene 56(XL).ziurekite ismatavimus!
10 €
Kaunas, 4 ч. назад
Vyriska liemene 56(XL).ziurekite ismatavimus!
Kaunas, 4 ч. назад
XL
Watson's
Ношеная
Индиго
Универсальный
10 €
Показывать
Sodo komplektas vidaxl
243 €
Vilnius, октября 30 d.
Sodo komplektas vidaxl
Medvilnės pluoštas Sėdynės pagalvėlės matmenys: 56 x
64
x 3 cm (plotis x gylis x storis) Nugaros pagalvėlės matmenys: 56 x 36 x 12...
Vilnius, октября 30 d.
Состояние: Новое
243 €
Показывать
1:43 Rusiškų Gaz Automobilių Modeliai
6 €
Kaunas, 1 д. назад
1:43 Rusiškų Gaz Automobilių Modeliai
Volga (raudona) - 1:43 IST Models? – 27 Eur GAZ
64
AR- NATI (pakuotėje mėtosi atitrūkęs vairas) - 1:43 DeAgostini – 8 Eur GAZ ...
Kaunas, 1 д. назад
6 €
Показывать
Nauji klasikiniai auksiniai veidrodžiai
Marijampolė, 7 ч. назад
Nauji klasikiniai auksiniai veidrodžiai
Eurų 2. Naujas keturkampis veidrodis Matmenys: plotis
64
cm, aukštis 74 cm Kaina 125 eurai 3, Naujas ovalus veidrodis Matmenys: ploti...
Marijampolė, 7 ч. назад
Состояние: Новое
Показывать
Aliumininės įrankių dėžės patikimos tvirtos
25,87 €
Vilnius, 9 ч. назад
Aliumininės įrankių dėžės patikimos tvirtos
3 mm). Kiekviena dėžė turi skirtingą talpą – nuo
64
litrų iki 83 litrų – leidžiant pasirinkti optimaliausią variantą pagal j...
Vilnius, 9 ч. назад
Состояние: Новое
25,87 €
Myphone Hammer Energy X 4/64GB Black/Orange (Juodas/Oranžinis)
Mobiluspasaulis.lt
99 €
Corsair Dominator Platinum RGB White, DDR5, 64 GB, 6200 MHz
Toppc.lt, rde.lt, Smartech.ee
От
1152.63 €
Apple Mac Studio 2025 M4 Max, 64GB RAM, 1TB SSD, Sidabrinė (S...
Multo.eu, Enter24.eu, Smartech.ee
От
3780.35 €
Больше товаров на сайте Kainos.lt »
«
141
142
143
144
145
»
Избранные
Подать объявление
Популярные поиски:
64gb
64gb ram
64gb ddr5
64gb ddr4
64gb kaunas
64 gb
64 gb ram
64 gb ddr4
6400
64gb ram kaunas
6400t kaunas
64gb ram ddr4
64gb ram ddr5
64gb ram i9
64gb ram i7